Making a Digital Paper-cut Shadowbox Page
A tutorial in PSE2019 by Melinda Staley

In the crafting world, a shadowbox is defined as a case, usually with a glass front, that stores and displays a collection of
objects in a thematic grouping. The objects often have an artistic or sentimental value to the creator. The grouping and
relative placement within the case at varying depths creates a dramatic visual effect. In this tutorial we are going to
work with a type of shadowbox that is made up of layers of paper that are cut out into shapes and then stacked to form
a scene. The first part will show you how to build the cutout paper base layers with a custom shape. The second part will
show you how to add papers and elements to decorate your base as well as go over some of the artistic choices | made
during the process of the building of two of my Disney World park shadowbox pages.




1. Pick a subject for your box/page. It can be very focused, like a person or a favorite place or ride, or it could be large
like my "map" of a whole park. The subject should have strong visual memories attached to it; you will be using items in
your scrap supplies to represent these memories. Photos are sometimes used as well as scrap elements, but in my
examples for this tutorial | have chosen to not include them.

2. Pick a shape to work with that will be the frame of the cutouts in the stacked papers of your shadowbox. You can
use one of the custom shape options that come with PSE, build your own shape by combining basic shapes, or start with
a shape created by someone else that is a png. What shape you choose will be influenced by several factors:

- how many pieces you plan to include inside your shadowbox. If you only have a few things to add, you can probably
pick a more complicated shape. If you plan to add a lot, then it is best to keep the shape simpler to give yourself more
spots to place things.

- the theme you are working with. If there is a shape specific to the subject you want to portray, you might choose to use
that. Don’t be afraid to use shapes that give a general impression of the theme. If you want to make a shadowbox about
Paris, a tall triangle shape that reflects the basic shape of the Eiffel Tower might be a good choice as a frame because it
isn’t too complicated.

For the example | am building in this tutorial, | knew | was going to use the theme EPCOT and that | would be making my
own version of a map of the park. | wanted to use a shape that resembled Spaceship Earth, not only because that is the
weenie for the park, but also because the circular shape can represent the lake that the World Showcase is located
around.

3. Make a new page file in your desired dimensions - Ctrl+N or File>New>Blank File [Fig1].

Name: | yntitled-1 oK

Document Type:  Scrapbooking Cancel

Size:| 12inx12in Save Preset...

Width: Inches | Delete Preset...

Height: Inches
Resolution: Pixels/Inch
Image Size:

Color Mode: RGB Color 37.1M

Background Contents: Transparent

4. Build (if needed) and place your shape on your canvas. Do not worry about exact placement of your shape at this
point. Make the shape as large as you want the top cutout to be; it should nearly fill the page. | used a combination of a
circle and parts of an arrow from the standard shapes in the custom shape tool in PSE to make my Spaceship Earth
shape, combining the final pieces into a single new layer with the command CTRL+E (Layer>Merge Down) [Fig2]
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5. Duplicate your shape cutout and paper layers. Make a new layer below your shape and fill it with a color that
contrasts with the shape color. This will be a paper layer. Now we are going to duplicate both the shape and paper layers
(CTRL+J) as many times as the number of layers deep you want the shadowbox to be. | use 5 layers, so when | am done |
have 5 copies of the shape layer and 5 paper layers. Change the colors of the papers to distinguish them from each
other. | used various shades of gray picked right from the color palette. For the shape layers, change the layer mode to
‘multiply.’ This will let us see the placement of each of the shapes on top of each other. [Fig3]
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6. Resize the shape layers and move them around until you are happy with their placement on top of each other. The
multiply mode will make the shape layers that are on top of others appear darker. You can arrange them symmetrically
or slightly off center to each other, whatever you like. [Fig 4]
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7. Cut the shape out of the papers. These steps will need to be repeated for each layer and shape combo.

Select the paper layer that you want to cut- it will be highlighted in the layer palette.

Hold down the CTRL key and right-click on the corresponding shape layer that you want to cut out of it. Marching ants
will now be on the edge of the shape on the page [Fig5].
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Now we are going to ‘cut’ the shape out of the paper by applying a layer mask to it by going to the Layer Menu. There is
not a keyboard shortcut for this variation of applying a mask in PSE. Go to Layer>Layer Mask>Hide Selection. [Fig6]
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The shape will now be ‘cut out’ of the paper. The shape space will be filled in with black on the new layer mask attached
to the paper in the layer palette. [Fig7]
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Repeat until all paper layers have a shape cut out. The top-most paper layer has the largest cutout shape, and they
decrease in size as the papers go down the layer palette (deeper visually).[Fig8]
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Hide, or delete, the shape layers by clicking on the eye on the left side of the layer palette. If you created a background
paper at the base of your paper stack, you should be able to see it in the middle of the shape stack, or you will see the
gray and white checkerboard pattern of a blank layer.

8. Add a paper style shadow and then adjust shadows to give them depth. You can bring up the shadow effect menu by
double clicking on the Fx symbol on the right side of the layer.
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Change the size, distance, and opacity sliders to make each layer look as deep as you want. Increase the size and
distance of your shadow to give that layer more depth and look like it is farther down in the shadowbox. Changing the
opacity of each shadow will make it darker or lighter and may need to be adjusted as you change the size and distance.
Here is what | changed the top and bottom layer shadow settings to. Each of the 5 layers was adjusted individually.
[Fig9a, Figdb]
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When you are finished, you should see defined paper layers that look stacked and have visual depth that make it seem
like you are peering down into a box. [Fig10]
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Now that the page base is created you get to the fun part: decorating!

9. Add papers to the layers Place the paper directly above a cutout base paper in the layer palette. Use the Clipping
Mask command ALT+CTRL+G to clip a paper to the cutout papers below. Repeat this step for each cutout paper layer.
[Fig 10a and 10b]
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.amenca_paper2.Jpg, RGB/8) * x | sahlinstudio_pm_world_america_paper2.jpg @ 19.2% (RGB/8) x

10. Add elements on top of and in between the cutout layers as desired.

For the initial grouping | made, several elements are above the topmost cutout layer, the stamp is clipped to the layer
using the clipping mask command ALT+CTRL+G, and one element is below it making it look like it is tucked in between
the papers. {Fig 11]
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Tips for large pieces like my Maqgic Kingdom and EPCOT shadowboxes

** Color scheme for papers and elements. My personal preference - | like to let the papers be a backdrop and the

elements be the pops of color that help them stand out. | would go more colorful for the papers if it was a simpler piece
with few elements.

**Lay out an initial plan — this can be an idea in your head, or worked out on the page as you go along. | wanted each to

be a 'map' representation of the park it was illustrating with the pieces laid out in approximate locations on the cutout
edges where they are in the park.

MK - I had a general idea of what | wanted in my head when | started- the castle in the back middle, the transportation
vehicles below it arranged across the front, and the elements representing the big attractions wrapping up the sides in
the order that you would find them walking around the park in either direction from the center - that was the general
idea anyway. Things were shifted many times and generally shrunk in size as more things were added and | needed more
space.

EPCOT - since | was using a cutout in the shape of Spaceship Earth for my shape, the ball part would represent the lake
with representations of the world pavilions around its edge. The left and right ‘legs’ of the cutout shape would represent
FutureWorld East and West, respectively.

**Pick some consistent things to use in each section -

MK — Ok, so | didn’t really do this in a particular way on this box. | did decide at some point that | would only put
representations of the rides in it that we actually did on our December trip to keep it under control.

EPCOT — | started by placing a country stamp and flag around the edge using these to rough out where each would be
placed. As | started working | decided to also include in each cluster a small tag with the country’s word for
Hello/goodbye —a common element in each kit that | didn’t realize initially was in them.

** Pick a point to start and work from.

MK — | began at the center bottom and worked to the left and right in an upwards direction, tucking the more upper
layers underneath the lower ones as | moved up the sides. The Magic Kingdom box took me 2 days to create.

EPCOT — | had a few starting points when | began adding more elements after the stamps — the USA spot at the top of
the lake was the first one. I've also worked from the legs up the bottom parts of the lake. | worked with one country or
pavilion area at a time. This made it easy to stop when | had to and pick it back up again the next time | had a few
minutes to work on it. The EPCOT page took me about two weeks to finish — now | was writing this tutorial at the same
time and had a few days that | was not able to work on it at all.

**Most important of all, have fun! Work in the way that you are comfortable with. Don’t be afraid to try something new.

This is a work of art and the only thing that matters is that you like the end product.

AnneOfAlamo and her Day 30 MOC9 challenge at The-LilyPad.com inspired my original Magic Kingdom page. The
challenge thread has some instructions for a different technique to building the cutout layers than | have shown, which
some might find easier. There are also hundreds of examples from others who joined in the challenge. It is so inspiring to
look through them all.

You can view the challenge thread here:
https://the-lilypad.com/forum/threads/january-30-extreme-shadows-3d-sculpture-world-place.75625/




Bonus Technique Tip: For quick, consistent resizing and shadowing of multiple elements:, | decided that | wanted to

have a toothpick flag element in each country cluster. | had previously placed 2 and noted how much | was reducing
them in size.

| placed all of the remaining flags on the page.

I highlight them all in the layer palette using the shift key and clicking on the thumbnails.

Then | used CTRL+T to bring up the transform tool and typed 65% into a size box and hit ENTER. The transformation is
applied to all of the selected layers at the same time.

In the same manner, a layer style can be applied to all selected layers at once. [Fig 12a and b]
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Finally, let me leave you with some screenshot peeks of my work in progress so you can see how | have been building
things out. [Fig13]

Some intermediate steps I screenshot as I worked



My final EPCOT Shadowbox page.
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